Change background image

Проблема, не знаю с чем.

Тема в разделе "О форуме", создана пользователем помор, 8 фев 2016.

  1. Admin™ Администратор Команда форума

    Пишу из Mozilla Firefox
     
  2. Admin™ Администратор Команда форума

    Проблем не заметил
     
  3. Барабанов Заблокирован Почетный форумчанин

    Хром ставь.
     
    Admin™ нравится это.
  4. Admin™ Администратор Команда форума

  5. TopicStarter Overlay

    помор Величайший Почетный форумчанин

    Если, все остальное .... ну не летает, но более-менее работает, то на фоне этого Фун, сейчас просто тормоз.
    Что-то в твоем хозяйстве не работает.
     
  6. TopicStarter Overlay

    помор Величайший Почетный форумчанин

    Я, подумаю.
    И не надо ультиматумов!)))
    Не хорошо заканчиваются.
     
  7. TopicStarter Overlay

    помор Величайший Почетный форумчанин

  8. Admin™ Администратор Команда форума

    Попробуйте хром, посмотрите разницу
     
  9. TopicStarter Overlay

    помор Величайший Почетный форумчанин

    Все пока и так полетело, дело не в Хроме.....
    Я на оптоволокне,.... вот сейчас, что ты сделал?
    Вот, прям, здесь и сейчас, все чикает и пукает..... я такой скорости на ФУНе не видел еще.
     
  10. Admin™ Администратор Команда форума

    Ничего не делал
     
  11. Lina777 Легендарный Почетный форумчанин

    Крибле-карабле-бумс. Пфффф... И пару пасов руками перед монитором)))
     
    Новик, MrsSmith, Ланка и ещё 1-му нравится это.
  12. Ded Avdey Прославленный

    И роутер святой водой окропить !
     
    Новик, Ланка, Stroy и 2 другим нравится это.

Поделиться этой страницей